Mεγειά - Νέο φόρουμ: σχόλια












ΑΡΓΟΣ & ΕΓΩ

Well-Known Member
26 Μαρτίου 2018
1.150
2.016
Εγώ δουλεύω με Firefox αλλά και στον Internet Explorer το ίδιο κάνει.

Χωρίς την χρήση persistent cookies ( δηλαδή να μείνω συνδεδεμένος ) υπάρχει πρόβλημα. Αυτό άρχισε από χθες. Το κάνει άμεσα, με δείχνει συνδεδεμένο και μόλις διαλέξω να δω ένα θέμα είναι σαν να έχω αποσυνδεθεί. Μετά από ένα ή δύο επιλογές άλλων θεμάτων με δείχνει πάλι μέσα.
 




ΑΡΓΟΣ & ΕΓΩ

Well-Known Member
26 Μαρτίου 2018
1.150
2.016
Κάτι άλλαξες ( ; ) και δείχνει να δουλεύει. Θα το δοκιμάσω και αργότερα γιατί τώρα την κάνω.
 




Estranged

Well-Known Member
10 Ιουλίου 2012
5.508
6.936
Δείτε το και μου λέτε...
Ναι, καλά φαίνεται, μπήκα σε 2-3 θέματα, άνοιξα το φόρουμ κ σε 2ο παράθυρο, όλα κομπλέ (Chrome).

Έχουν timer λήξης τώρα τα session cookies ή μπα;
 


admin

Administrator
Staff member
21 Ιουλίου 2005
2.181
930
Το θέμα με τα avatars έχει εμφανιστεί πάλι... Το παλεύουμε. Αν παρατηρήσετε και κάτι άλλο, κάντε μια αναφορά εδώ.

Ευχαριστώ πολύ!
 




Yorkaddict

Well-Known Member
24 Ιανουαρίου 2011
5.445
12.860
Aθήνα
Καλησπέρα.
Παρατηρώ σήμερα πως αργεί υπερβολικά να φορτώσει το φόρουμ, στο κινητό. Όταν επιλέξω την επιλογή του Chrome *για υπολογιστή" φορτώνει κανονικά.
Δεν ξέρω εάν κι άλλος αντιμετωπίζει παρόμοιο πρόβλημα.
 


Yorkaddict

Well-Known Member
24 Ιανουαρίου 2011
5.445
12.860
Aθήνα
Επανέρχομαι στο θέμα γιατί εξακολουθεί να αργεί υπερβολικά να φορτώσει. Για παράδειγμα ένα refresh μπορεί να κάνει και 10 15 δευτερόλεπτα. Το ίδιο και το άνοιγμα του φόρουμ. Είναι φορες που δεν ανοίγει καν.
Άλλες σελίδες τις φορτώνει κανονικά.
Χωρίς καμία καθυστέρηση.
Με το που αλλάξω σε desktop, φορτώνει απροβληματιστα. Πάει σφαίρα.

Αντιμετωπίζει κάποιος άλλος το ίδιο πρόβλημα;
 
  • Like
Reactions: admin






Amico Jr.

New Member
26 Ιανουαρίου 2016
1
0
Επανέρχομαι στο θέμα γιατί εξακολουθεί να αργεί υπερβολικά να φορτώσει. Για παράδειγμα ένα refresh μπορεί να κάνει και 10 15 δευτερόλεπτα. Το ίδιο και το άνοιγμα του φόρουμ. Είναι φορες που δεν ανοίγει καν.
Άλλες σελίδες τις φορτώνει κανονικά.
Χωρίς καμία καθυστέρηση.
Με το που αλλάξω σε desktop, φορτώνει απροβληματιστα. Πάει σφαίρα.

Αντιμετωπίζει κάποιος άλλος το ίδιο πρόβλημα;
Καλησπέρα. Και εγώ...